<!DOCTYPE html>
<html lang="tr">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.technolat.com/xmlrpc.php"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! | Technolat</title>
 
<link rel="author" href="https://plus.google.com/b/108996499310420438869/108996499310420438869"/>
<meta name="description" content="Apple’ın CEO’su Tim Cook teknoloji platformlarının temsilcileri ile bir araya gelerek iMac’ler hakkında konuştu. İşte Tim Cook ve çarpıcı iMac açıklamaları."/>
<meta name="keywords" content="açıklama,apple,dünyanın en iyi bilgisayarı,imac,retina 5k,tim cook"/>
<link rel="canonical" href="http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/"/>
<meta property="og:title" content="Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! | Technolat"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/"/>
<meta property="og:image" content="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac.jpg"/>
<meta property="og:site_name" content="Teknoloji Haberleri, Faydalı İçerikler ve Forum | Technolat"/>
<meta property="og:description" content="Apple’ın CEO’su Tim Cook teknoloji platformlarının temsilcileri ile bir araya gelerek iMac’ler hakkında konuştu. İşte Tim Cook ve çarpıcı iMac açıklamaları."/>
<meta property="article:tag" content="açıklama"/>
<meta property="article:tag" content="apple"/>
<meta property="article:tag" content="dünyanın en iyi bilgisayarı"/>
<meta property="article:tag" content="imac"/>
<meta property="article:tag" content="retina 5k"/>
<meta property="article:tag" content="tim cook"/>
<meta property="article:tag" content="donanım"/>
<meta property="article:tag" content="teknoloji haberleri"/>
<meta property="article:publisher" content="Technolat"/>
<meta property="article:published_time" content="2016-12-23T09:00:32Z"/>
<meta property="article:modified_time" content="2016-12-23T09:57:26Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="technolat.com"/>
<meta name="twitter:domain" content="technolat"/>
<meta name="twitter:title" content="Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! | Technolat"/>
<meta name="twitter:description" content="Apple’ın CEO’su Tim Cook teknoloji platformlarının temsilcileri ile bir araya gelerek iMac’ler hakkında konuştu. İşte Tim Cook ve çarpıcı iMac açıklamaları."/>
<meta name="twitter:image" content="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac.jpg"/>
<meta itemprop="image" content="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac.jpg"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Technolat &raquo; Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! yorum beslemesi" href="http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technolat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='https://api.w.org/' href='http://www.technolat.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.technolat.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.technolat.com/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Microsoft Azure’nin 6 Katmanını Trend Micro Koruyor' href='http://www.technolat.com/microsoft-azurenin-6-katmanini-trend-micro-koruyor-9918/'/>
<link rel='next' title='Nokia Apple’a Dava Açtı: iPhone Üretimleri Durdurulabilir' href='http://www.technolat.com/nokia-applea-dava-acti-iphone-uretimleri-durdurulabilir-9927/'/>
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://www.technolat.com/?p=9922'/>
<link rel="alternate" type="application/json+oembed" href="http://www.technolat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technolat.com%2Fapple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.technolat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technolat.com%2Fapple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922%2F&#038;format=xml"/>
<link rel="amphtml" href="http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/amp/"/><link rel="icon" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-150x150.png" sizes="32x32"/>
<link rel="icon" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png"/>
<meta name="msapplication-TileImage" content="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png"/>
</head>
<body>
<header id="header">
<nav class="top-menu">
<div class="container">
<div class="row">
<div class="top-left col s12 l10">
<ul>
<li><a class="top-post" href="/blackberry-hamburg-ne-zaman-cikacak-ozellikleri-neler-fiyati-ne-kadar-3800/">BlackBerry Hamburg Ne Zaman Çıkacak, Özellikleri Neler, Fiyatı Ne Kadar?</a></li>
</ul>
</div>
<div class="top-right col s12 l2">
<div class="menu-sosyal-container"><ul id="menu-sosyal" class="menu"><li id="menu-item-8315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8315"><a href="https://www.facebook.com/technolat/" class="external" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-8317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8317"><a href="https://twitter.com/technolat" class="external" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8318"><a href="https://www.youtube.com/channel/UCVGBb-uofs7r4bN63uoj_mQ" class="external" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a href="https://plus.google.com/b/108996499310420438869/108996499310420438869" class="external" rel="nofollow" target="_blank"><i class="fa fa-google"></i></a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div id="mySidenav" class="sidenav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="menu-ana-container"><ul id="menu-ana" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li id="menu-item-4307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="container">
<div class="row">
<div class="logo col s12 l3">
<a href="http://www.technolat.com"><img width="150" height="39" src="http://www.technolat.com/wp-content/uploads/2016/09/logo.png" alt="technolat-logo"/></a>
<i class="fa fa-list" onclick="openNav()"></i>
</div>
<nav class="main-menu col s12 l9">
<div class="menu-anabaslik-container"><ul id="menu-anabaslik" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1538"><a href="/teknoloji-haberleri/"><i class="fa fa-newspaper-o"></i> TEKNOLOJİ HABERLERİ</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="/inceleme/"><i class="fa fa-eye"></i> İNCELEME</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="/liste/"><i class="fa fa-list-ul"></i> LİSTE</a></li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="/rehber/"><i class="fa fa-book"></i> REHBER</a></li>
<li id="menu-item-6803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6803"><a href="http://forum.technolat.com/"><i class="fa fa-th-large"></i> FORUM</a></li>
</ul></div> </nav>
</div>
</div>
<nav class="second-nav">
<div class="container">
<div class="row flex">
<div class="bottom-menu col s12 l9">
<div class="menu-ana-container"><ul id="menu-ana-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="top-search col s12 l3">
<form id="search-form" method="get" action="http://www.technolat.com">
<input type="text" name="s" placeholder="Sitede ara..."><input type="submit" value="Ara">
</form>
</div>
</div>
</div>
</nav>
</header>
<section class="container">
<div class="sagDik">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="7744066454"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="yeniUst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="6543852851"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row">
<div class="primary col s12">
<section id="content" class="col s12 l8">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
 
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Technolat." href="http://www.technolat.com" class="home"><span property="name">Technolat</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Donanım category archives." href="http://www.technolat.com/donanim/" class="taxonomy category"><span property="name">Donanım</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak!</span><meta property="position" content="3"></span></div>
<div class="mobilustReklam">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="2179612456"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="details"><span class="date"><strong>23.12.2016 09:00</strong> </span> <span class="author">Yazar: <a href="http://www.technolat.com/author/eroltezcan/" title="Erol Tezcan tarafından yazılan yazılar" rel="author">Erol Tezcan</a></span></div>
<article>
<h1 class="title">Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak!</h1>
<div class="excerpt"><h2>Apple’ın CEO’su Tim Cook teknoloji platformlarının temsilcileri ile bir araya gelerek iMac’ler hakkında konuştu. İşte Tim Cook ve çarpıcı iMac açıklamaları.</h2></div>
<div class="mustReklam">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="6127732450" data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="post-img"><img width="596" height="331" src="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-596x331.jpg" class="attachment-single_img size-single_img wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-596x331.jpg 596w, http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-150x84.jpg 150w" sizes="(max-width: 596px) 100vw, 596px"/></div>
<div class="sosyal">
<a class="facebook" href="#" onclick=" window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-facebook"></i> <label>facebook'da paylaş</label></a>
<a class="twitter" href="#" onclick=" window.open('http://twitter.com/home?status=+Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! '+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-twitter"></i> <label>twitter'da paylaş</label></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i> <label>google+'da paylaş</label></a>
<a class="pinterest" href="#" onclick=" window.open('http://pinterest.com/pin/create/button/?url=/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/&media=&description=Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! '+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-pinterest"></i> <label>pinterest'de paylaş</label></a>
</div>
<div class="content">
<div class="single-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="2825807657"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Yakın dönemde özellikle bazı blog yazarları tarafından çokça eleştirilmeye başlanan <strong>Apple’ın CEO’su Tim Cook</strong>, teknoloji platformlarının temsilcileri ile bir araya gelerek <strong>iMac’ler</strong> ve <strong>iMac’lerin</strong> geleceği hakkında, <strong>Apple</strong>’ın belirlediği yol haritaları hakkında bilgiler verdi, çarpıcı açıklamalarda bulundu. <strong>iMac</strong>’lerin hali hazırda sektörde bulunan kişisel masaüstü bilgisayarları arasında en iyisi olduğunu söyleyen Cook, “<strong>iMac</strong>’ta bulunan <strong>Retina 5K</strong> çözünürlüklü ekran şu anda başka bir teknoloji üzerinde mevcut değil. Aynı zamanda geliştirilmiş <strong>port sistemlerimiz</strong>, büyük ekran ve hız, fark yaratıcı görsel, grafikler ile <strong>iMac olarak ürettiğimiz bilgisayarlar dünyanın en iyi bilgisayarları</strong>” ifadelerini kullandı.</p>
<p><img class="alignnone  wp-image-9924" src="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-2-300x199.jpg" alt="" width="671" height="445" srcset="http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-2-300x199.jpg 300w, http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-2-150x99.jpg 150w, http://www.technolat.com/wp-content/uploads/2016/12/apple-tim-cook-imac-2.jpg 640w" sizes="(max-width: 671px) 100vw, 671px"/></p>
<h2><strong>BAZILARI APPLE’IN iMac ÜRETİMİ YAPMAYACAĞI YÖNÜNDE HABERLER YAPIYOR</strong></h2>
<p>Bazıları, bazı platformlar <strong>Apple</strong>’ın kişisel masaüstü bilgisayar dikeyinden çekileceğine ve üretim yapmayacağına dair haberler yaparak olumsuz bir algı oluşturmaya, başka kanallara hizmet etmeye çalışıyor diyen <strong>CEO Tim Cook</strong>, “Bizim bu alandan çekilmemiz söz konusu değil, pazarın en etkin oyuncusu biziz, yol haritamıza baktığımızda <strong>masaüstü bilgisayarlar</strong>ın kaderlerini değiştirecek olan <strong>iMac</strong>’ler üretmeye devam edeceğiz” Dedi.</p>
</div>
<div class="yaziAlti">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="mSosyal">
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/"><i class="fa fa-facebook"></i></a>
<a data-twittershare href="https://twitter.com/intent/tweet?text=Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak! http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/" data-ios-message="{&quot;action&quot;:&quot;share&quot;,&quot;target&quot;:&quot;twitter&quot;,&quot;text&quot;:&quot;Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak!&quot;,&quot;url&quot;:&quot;http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/&quot;}" class="twitter"><i class="fa fa-twitter"></i></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i> </a>
<a class="whatsapp" href="whatsapp://send?text=http://www.technolat.com/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/&t=Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak!" data-action="share/whatsapp/share" target="blank">
<div class="col-xs-3 col-sm-3" style="background-color:#43d854;">
<i class="fa fa-whatsapp fa-2x"></i>
</div></a>
</div>
<div class="details"><span class="cat">Kategoriler:<strong>
<a href="http://www.technolat.com/donanim/">Donanım</a> <a href="http://www.technolat.com/teknoloji-haberleri/">Teknoloji Haberleri</a> </strong></span></div>
<div class="details"><span class="tags">Etiketler: <strong><a href="/tag/aciklama/">açıklama</a> <a href="/tag/apple/">apple</a> <a href="/tag/dunyanin-en-iyi-bilgisayari/">dünyanın en iyi bilgisayarı</a> <a href="/tag/imac/">iMac</a> <a href="/tag/retina-5k/">retina 5k</a> <a href="/tag/tim-cook/">tim cook</a> </strong></span></div>
</article>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="1689471251" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="related-posts">
<div class="home-featured col s12 l6">
<a class="icLink" href="/nokia-applea-dava-acti-iphone-uretimleri-durdurulabilir-9927/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2016/12/Nokia-Apple-Patent-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2016/12/Nokia-Apple-Patent-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2016/12/Nokia-Apple-Patent-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2016/12/Nokia-Apple-Patent-267x153.jpg 267w, http://www.technolat.com/wp-content/uploads/2016/12/Nokia-Apple-Patent-138x80.jpg 138w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Nokia Apple’a Dava Açtı: iPhone Üretimleri Durdurulabilir</span>
<p>Nokia, 2011 yılından bu yana Apple’ın 32 patent ücretini ödemediğine dikkat çekerek Apple’a dava açtı. Nokia haklı bulunursa, iPhone üretimleri durdurulacak.</p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/blackberry-telefon-uretimini-birakti-otomobil-uretmeye-hazirlaniyor-9887/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2016/12/BlackBerry-Otomobil-Uretmeye-Hazirlaniyor-2-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2016/12/BlackBerry-Otomobil-Uretmeye-Hazirlaniyor-2-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2016/12/BlackBerry-Otomobil-Uretmeye-Hazirlaniyor-2-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2016/12/BlackBerry-Otomobil-Uretmeye-Hazirlaniyor-2-267x153.jpg 267w, http://www.technolat.com/wp-content/uploads/2016/12/BlackBerry-Otomobil-Uretmeye-Hazirlaniyor-2-138x80.jpg 138w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>BlackBerry Telefon Üretimini Bıraktı, Otomobil Üretmeye Hazırlanıyor!</span>
<p>Geçmiş dönemin telefon üretici firmalar dikeyinde bulunan BlackBerry mobilden çekildiğini açıklamıştı. BlackBerry şimdi ise otonom araç üretmeye hazırlanıyor! </p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/kuba-internet-ile-tanismaya-hazirlaniyor-9878/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2016/12/Küba-İnternet-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2016/12/Küba-İnternet-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2016/12/Küba-İnternet-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2016/12/Küba-İnternet-267x153.jpg 267w, http://www.technolat.com/wp-content/uploads/2016/12/Küba-İnternet-138x80.jpg 138w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Küba İnternet ile Tanışmaya Hazırlanıyor!</span>
<p>İnternet kullanımı yapmak için sadece özel belirlenmiş alanlara giden Küba vatandaşları evlerinde internet kullanımına hazırlanıyor. İşte Küba’da yaşananlar.</p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/prisma-son-guncellemesini-aldi-9866/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2016/12/prisma-guncelleme-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2016/12/prisma-guncelleme-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2016/12/prisma-guncelleme-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2016/12/prisma-guncelleme-267x153.jpg 267w, http://www.technolat.com/wp-content/uploads/2016/12/prisma-guncelleme-138x80.jpg 138w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Prisma Son Güncellemesini Aldı!</span>
<p>Bu yılın en popüler filtre uygulaması Prisma son güncellemesine kavuştu. İşte 2016&#8217;nın en popüler uygulaması Prisma&#8217;nın en yeni özelliğini kazandığı güncelleme!</p>
</header>
</div>
</article>
</a>
</div>
</div>
<div id="disqus_thread">
</div>
</section>
<aside id="sidebar" class="col s12 l4">
<aside id="text-5" class="widget widget_text"> <div class="textwidget"><div class="sagReklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="3807462853"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</aside> <aside id="recent-posts-3" class="widget widget_recent_entries"> <h6 class="widget-title">Son Yazılar</h6> <ul>
<li>
<a href="/speedtest-acikladi-turkiyenin-mobilde-en-hizli-interneti-turkcellde-9940/">SpeedTest Açıkladı Türkiye’nin Mobil’de En Hızlı İnterneti Turkcell’de!</a>
</li>
<li>
<a href="/john-doe-calisani-oldugu-googlea-buyuk-bir-dava-acti-9936/">John Doe Çalışanı Olduğu Google’a Büyük Bir Dava Açtı</a>
</li>
<li>
<a href="/nokia-applea-dava-acti-iphone-uretimleri-durdurulabilir-9927/">Nokia Apple’a Dava Açtı: iPhone Üretimleri Durdurulabilir</a>
</li>
<li>
<a href="/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922/">Apple CEO’su Tim Cook: iMac’ler Dünyanın En İyileri, Öylede Kalacak!</a>
</li>
<li>
<a href="/microsoft-azurenin-6-katmanini-trend-micro-koruyor-9918/">Microsoft Azure’nin 6 Katmanını Trend Micro Koruyor</a>
</li>
<li>
<a href="/whatsapp-facebook-twitter-ve-youtubea-isid-engeli-23-aralik-2016-9931/">WhatsApp, Facebook, Twitter ve Youtube’a ‘IŞİD’ Engeli! (23 Aralık 2016)</a>
</li>
<li>
<a href="/google-onumuzdeki-yil-iki-akilli-saat-birden-duyurmaya-hazirlaniyor-9916/">Google, önümüzdeki yıl iki akıllı saat birden duyurmaya hazırlanıyor!</a>
</li>
<li>
<a href="/lg-2017de-5-yeni-telefon-birden-tanitacak-9913/">LG, 2017&#8217;de 5 yeni telefon birden tanıtacak!</a>
</li>
<li>
<a href="/galaxy-s7-modelleri-icin-nougat-beta-guncellemesi-yayinlandi-9905/">Galaxy S7 modelleri için Nougat beta güncellemesi yayınlandı!</a>
</li>
<li>
<a href="/onemli-gelisme-gumruk-vergisi-siniri-30-euroya-dusebilir-9900/">Önemli Gelişme: Gümrük Vergisi Sınırı 30 Euro&#8217;ya Düşebilir!</a>
</li>
</ul>
</aside> <aside id="text-6" class="widget widget_text"> <div class="textwidget"><h6 class="widget-title">AYIN POPÜLERLERİ</h6>
<div class="widget_recent_entries">
<ul class="wpp-list">
<li><a href="/youtubeda-yeni-bir-star-doguyor-tugce-tayfur-9148/" title="YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur" target="_self">YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur</a> </li>
<li><a href="/trump-youtubea-yukledigi-mesajla-sukran-gununu-kutladi-9231/" title="Trump, YouTube’a Yüklediği Video ile Şükran Günü&#8217;nü Kutladı!" target="_self">Trump, YouTube’a Yüklediği Video ile Şükran Günü&#8217;nü Kutladı!</a> </li>
<li><a href="/ufo-saldirisi-trollu-ve-gelen-10-komik-tweet-ufoattacktoturkey-9309/" title="Ufo Saldırısı Trolü ve Atılan 10 Komik Tweet ( #UfoAttackToTurkey )" target="_self">Ufo Saldırısı Trolü ve Atılan 10 Komik Tweet ( #UfoAttackToTurkey )</a> </li>
<li><a href="/iste-yerli-netflix-puhu-tv-9170/" title="İşte Yerli Netflix; Puhu Tv! As Bayrakları As As!" target="_self">İşte Yerli Netflix; Puhu Tv! As Bayrakları As As!</a> </li>
<li><a href="/icerde-dizisinin-fragmanlari-youtubeda-rekor-kiriyor-9165/" title="İçerde Dizisinin Fragmanları YouTube’da Rekor Kırıyor!" target="_self">İçerde Dizisinin Fragmanları YouTube’da Rekor Kırıyor!</a> </li>
<li><a href="/unlu-youtube-yildizi-vlog-cekmeye-ara-verecegini-duyurdu-9206/" title="Ünlü YouTube Yıldızı Vlog Çekmeye Ara Vereceğini Duyurdu!" target="_self">Ünlü YouTube Yıldızı Vlog Çekmeye Ara Vereceğini Duyurdu!</a> </li>
<li><a href="/amazon-comdan-sifrelerinizi-degistirin-uyarisi-9143/" title="Amazon.com’dan Şifrelerinizi Değiştirin Uyarısı!" target="_self">Amazon.com’dan Şifrelerinizi Değiştirin Uyarısı!</a> </li>
<li><a href="/iphone-8-ozellikleri-fiyati-ve-cikis-tarihi-8522/" title="iPhone 8 Özellikleri, Fiyatı ve Çıkış Tarihi ile İlgili İddialar!" target="_self">iPhone 8 Özellikleri, Fiyatı ve Çıkış Tarihi ile İlgili İddialar!</a> </li>
<li><a href="/gamex-2016-oyun-ve-eglence-fuari-bugun-istanbulda-basladi-9376/" title="GameX 2016 Oyun ve Eğlence Fuarı Bugün İstanbul&#8217;da Başladı!" target="_self">GameX 2016 Oyun ve Eğlence Fuarı Bugün İstanbul&#8217;da Başladı!</a> </li>
<li><a href="/super-ayi-youtubedan-nasil-izleriz-9083/" title="Süper Ay’ı YouTube’dan Nasıl İzleriz?" target="_self">Süper Ay’ı YouTube’dan Nasıl İzleriz?</a> </li>
<li><a href="/mcdonaldsin-nutellali-burgeri-instagramda-ortaya-cikti-9095/" title="McDonald’s’ın Nutellalı Burgeri Instagram’da Ortaya Çıktı!" target="_self"> McDonald’s’ın Nutellalı Burgeri Instagram’da Ortaya Çıktı!</a> </li>
</ul>
</div></div>
</aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><iframe width="100%" height:"315" src="https://www.youtube.com/embed/mF8WNEMtbZo" frameborder="0" allowfullscreen></iframe>
<iframe width="100%" height="315" src="https://www.youtube.com/embed/0px19_jynJs" frameborder="0" allowfullscreen></iframe>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-4151890769147889"
data-ad-slot="8051033655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside></aside></div>
</div>
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="footer-copy col s12 l5">Tüm hakları saklıdır. Technolat &copy; 2016.</div>
<div class="footer-menu col s12 l7"><div class="menu-alt-container"><ul id="menu-alt" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="/kunye/">Künye</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="/alinti-kosullari/">Alıntı Koşulları</a></li>
</ul></div></div>
</div>
</div>
</footer>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-80198895-1', 'auto');
ga('send', 'pageview');
</script>
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.technolat.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='main-css-css'  href='http://www.technolat.com/wp-content/themes/technolat/assets/css/main.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.technolat.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.technolat.com/wp-content/cache/wpfc-minified/ebc3871c0a7fe9d09a3332fbad44654a/1482488893index.css" media="all"/>
<script type='text/javascript' src='http://www.technolat.com/wp-content/themes/technolat/assets/js/includes.js?ver=1'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/themes/technolat/assets/js/main.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"9922 http:\/\/www.technolat.com\/?p=9922","disqusShortname":"technolat","disqusTitle":"Apple CEO\u2019su Tim Cook: iMac\u2019ler D\u00fcnyan\u0131n En \u0130yileri, \u00d6ylede Kalacak!","disqusUrl":"http:\/\/www.technolat.com\/apple-ceosu-tim-cook-imacler-dunyanin-en-iyileri-oylede-kalacak-9922\/","options":{"manualSync":false},"postId":"9922"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"technolat"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.51119303703308 seconds, on 23-12-16 13:35:06 --><!-- need to refresh to see cached version -->