<!DOCTYPE html>
<html lang="tr">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.technolat.com/xmlrpc.php"/>
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! - Technolat</title>
 
<link rel="author" href="https://plus.google.com/b/108996499310420438869/108996499310420438869"/>
<meta name="description" content="Samsung, Gear S2 ve S3 akıllı saatleri için iPhone uygulamasını duyurdu. Artık Samsung marka akıllı saatler iPhone ile tam uyumlu çalışacak!"/>
<meta name="keywords" content="apple,iphone,samsung,samsung gear s3"/>
<link rel="canonical" href="http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/"/>
<meta property="og:title" content="Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! - Technolat"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/"/>
<meta property="og:image" content="http://www.technolat.com/wp-content/uploads/2017/01/samsung-gear-s3.jpg"/>
<meta property="og:site_name" content="Teknoloji Haberleri, Faydalı İçerikler ve Forum | Technolat"/>
<meta property="og:description" content="Samsung, Gear S2 ve S3 akıllı saatleri için iPhone uygulamasını duyurdu. Artık Samsung marka akıllı saatler iPhone ile tam uyumlu çalışacak!"/>
<meta property="article:tag" content="apple"/>
<meta property="article:tag" content="iphone"/>
<meta property="article:tag" content="samsung"/>
<meta property="article:tag" content="samsung gear s3"/>
<meta property="article:tag" content="giyilebilir teknoloji"/>
<meta property="article:tag" content="mobil"/>
<meta property="article:tag" content="teknoloji haberleri"/>
<meta property="article:publisher" content="Technolat"/>
<meta property="article:published_time" content="2017-01-08T07:29:14Z"/>
<meta property="article:modified_time" content="2017-01-08T07:29:14Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="technolat.com"/>
<meta name="twitter:domain" content="technolat"/>
<meta name="twitter:title" content="Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! - Technolat"/>
<meta name="twitter:description" content="Samsung, Gear S2 ve S3 akıllı saatleri için iPhone uygulamasını duyurdu. Artık Samsung marka akıllı saatler iPhone ile tam uyumlu çalışacak!"/>
<meta name="twitter:image" content="http://www.technolat.com/wp-content/uploads/2017/01/samsung-gear-s3.jpg"/>
<meta itemprop="image" content="http://www.technolat.com/wp-content/uploads/2017/01/samsung-gear-s3.jpg"/>
 
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Technolat &raquo; Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! yorum beslemesi" href="http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.technolat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='https://api.w.org/' href='http://www.technolat.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.technolat.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.technolat.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7"/>
<link rel='shortlink' href='http://www.technolat.com/?p=10126'/>
<link rel="alternate" type="application/json+oembed" href="http://www.technolat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technolat.com%2Fsamsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.technolat.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.technolat.com%2Fsamsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126%2F&#038;format=xml"/>
 
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'http://www.technolat.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=62767b715a&wpp_id=10126';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
 
<link rel="amphtml" href="http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/amp/"/><link rel="icon" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-150x150.png" sizes="32x32"/>
<link rel="icon" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png"/>
<meta name="msapplication-TileImage" content="http://www.technolat.com/wp-content/uploads/2016/09/technolat-300x300.png"/>
</head>
<body>
<header id="header">
<nav class="top-menu">
<div class="container">
<div class="row">
<div class="top-left col s12 l10">
<ul>
<li><a class="top-post" href="/5g-testleri-bu-yil-amerikada-basliyor-2077/">5G Testleri Bu Yıl Amerika’da Başlıyor</a></li>
</ul>
</div>
<div class="top-right col s12 l2">
<div class="menu-sosyal-container"><ul id="menu-sosyal" class="menu"><li id="menu-item-8315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8315"><a href="https://www.facebook.com/technolat/" class="external" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-8317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8317"><a href="https://twitter.com/technolat" class="external" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8318"><a href="https://www.youtube.com/channel/UCVGBb-uofs7r4bN63uoj_mQ" class="external" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a href="https://plus.google.com/b/108996499310420438869/108996499310420438869" class="external" rel="nofollow" target="_blank"><i class="fa fa-google"></i></a></li>
</ul></div> </div>
</div>
</div>
</nav>
<div id="mySidenav" class="sidenav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="menu-ana-container"><ul id="menu-ana" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li id="menu-item-4307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="container">
<div class="row">
<div class="logo col s12 l3">
<a href="http://www.technolat.com"><img width="150" height="39" src="http://www.technolat.com/wp-content/uploads/2016/09/logo.png" alt="technolat-logo"/></a>
<i class="fa fa-list" onclick="openNav()"></i>
</div>
<nav class="main-menu col s12 l9">
<div class="menu-anabaslik-container"><ul id="menu-anabaslik" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1538"><a href="/teknoloji-haberleri/"><i class="fa fa-newspaper-o"></i> TEKNOLOJİ HABERLERİ</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10072"><a href="/videolar/"><i class="fa fa-youtube-play"></i> VİDEOLAR</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="/inceleme/"><i class="fa fa-eye"></i> İNCELEME</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="/liste/"><i class="fa fa-list-ul"></i> LİSTE</a></li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="/rehber/"><i class="fa fa-book"></i> REHBER</a></li>
<li id="menu-item-6803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6803"><a href="http://forum.technolat.com/"><i class="fa fa-th-large"></i> FORUM</a></li>
</ul></div> </nav>
</div>
</div>
<nav class="second-nav">
<div class="container">
<div class="row flex">
<div class="bottom-menu col s12 l9">
<div class="menu-ana-container"><ul id="menu-ana-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="top-search col s12 l3">
<form id="search-form" method="get" action="http://www.technolat.com">
<input type="text" name="s" placeholder="Sitede ara..."><input type="submit" value="Ara">
</form>
</div>
</div>
</div>
</nav>
</header>
<section class="container">
<div class="yeniUst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="4409470453"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row">
<div class="primary col s12">
<section id="content" class="col s12 l8">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
 
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Technolat." href="http://www.technolat.com" class="home"><span property="name">Technolat</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Mobil category archives." href="http://www.technolat.com/mobil/" class="taxonomy category"><span property="name">Mobil</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Apple category archives." href="http://www.technolat.com/mobil/apple/" class="taxonomy category"><span property="name">Apple</span></a><meta property="position" content="3"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı!</span><meta property="position" content="4"></span></div>
<div class="mustReklam">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="6127732450" data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<article>
<h1 class="title">Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı!</h1>
<div class="details"><span class="date"><strong>08.01.2017 07:29</strong> </span> / <span class="author">Yazar: <a href="http://www.technolat.com/author/metehanoksas/" title="Metehan Okşaş tarafından yazılan yazılar" rel="author">Metehan Okşaş</a></span></div>
<div class="excerpt"><h2>Samsung, Gear S2 ve S3 akıllı saatleri için iPhone uygulamasını duyurdu. Artık Samsung marka akıllı saatler iPhone ile tam uyumlu çalışacak!</h2></div>
<div class="mobilustReklam">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="2179612456"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="post-img"><img width="596" height="331" src="http://www.technolat.com/wp-content/uploads/2017/01/samsung-gear-s3-596x331.jpg" class="attachment-single_img size-single_img wp-post-image" alt=""/></div>
<div class="sosyal">
<a class="facebook" href="#" onclick=" window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-facebook"></i> <label>facebook'da paylaş</label></a>
<a class="twitter" href="#" onclick=" window.open('http://twitter.com/home?status=+Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! '+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-twitter"></i> <label>twitter'da paylaş</label></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i> <label>google+'da paylaş</label></a>
<a class="pinterest" href="#" onclick=" window.open('http://pinterest.com/pin/create/button/?url=/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/&media=&description=Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! '+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-pinterest"></i> <label>pinterest'de paylaş</label></a>
</div>
<div class="mSosyal">
<a class="facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/"><i class="fa fa-facebook"></i></a>
<a data-twittershare href="https://twitter.com/intent/tweet?text=Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı! http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/" data-ios-message="{&quot;action&quot;:&quot;share&quot;,&quot;target&quot;:&quot;twitter&quot;,&quot;text&quot;:&quot;Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı!&quot;,&quot;url&quot;:&quot;http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/&quot;}" class="twitter"><i class="fa fa-twitter"></i></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i> </a>
<a class="whatsapp" href="whatsapp://send?text=http://www.technolat.com/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/&t=Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı!" data-action="share/whatsapp/share" target="blank">
<div class="col-xs-3 col-sm-3" style="background-color:#43d854;">
<i class="fa fa-whatsapp fa-2x"></i>
</div></a>
</div>
<div class="content">
<div class="single-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="1004356451" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Artık <strong>iPhone</strong> telefonunuz varsa ve akıllı saat almak istiyorsanız illa ki <strong>Apple Watch</strong> almak zorunda değilsiniz! Çünkü Samsung&#8217;un yaptığı bu atak sayesinde özellikle son versiyonunda büyük yenilikler getirdiği Gear akıllı saatleri iPhone ile kullanmak mümkün. Peki ama nasıl dediğinizi duyar gibiyiz. İşte <strong>Samsung Gear</strong> akıllı saatlerinizi iPhone telefonlar ile nasıl kullanacağınızı açıklıyoruz!</p>
<h3>iPhone telefonlara Samsung Gear desteği!</h3>
<p><img class="aligncenter size-full wp-image-10127" src="http://www.technolat.com/wp-content/uploads/2017/01/samsung-akilli-saat-apple.jpg" alt="" width="838" height="546" srcset="http://www.technolat.com/wp-content/uploads/2017/01/samsung-akilli-saat-apple.jpg 838w, http://www.technolat.com/wp-content/uploads/2017/01/samsung-akilli-saat-apple-150x98.jpg 150w, http://www.technolat.com/wp-content/uploads/2017/01/samsung-akilli-saat-apple-300x195.jpg 300w" sizes="(max-width: 838px) 100vw, 838px"/></p>
<p>Samsung, <strong>Apple Store</strong>&#8216;a yüklediği Gear uygulaması ile Gear akıllı saatlerini <strong>iPhone</strong> telefonlar ile tam uyumlu hale getirdi. Yani artık en az <strong>Apple Watch</strong> kadar iddialı akıllı saatlerden olan <strong>Gear S3</strong>&#8216;ü iPhone telefonlar ile tam randımanı ile kullanabileceğiz. Bakalım Mercedes görünümlü şahin esprilerine neden olabilecek bu karışık kullanım tercih edilecek mi?</p>
</div>
<div class="yaziAlti">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852" data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div class="details"><span class="cat">Kategoriler:<strong>
<a href="http://www.technolat.com/mobil/apple/">Apple</a> <a href="http://www.technolat.com/giyilebilir-teknoloji/">Giyilebilir Teknoloji</a> <a href="http://www.technolat.com/mobil/">Mobil</a> <a href="http://www.technolat.com/mobil/samsung/">Samsung</a> <a href="http://www.technolat.com/teknoloji-haberleri/">Teknoloji Haberleri</a> </strong></span></div>
<div class="details"><span class="tags">Etiketler: <strong><a href="/tag/apple/">apple</a> <a href="/tag/iphone/">iphone</a> <a href="/tag/samsung/">samsung</a> <a href="/tag/samsung-gear-s3/">samsung gear s3</a> </strong></span></div>
</article>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="1689471251" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="related-posts">
<div class="home-featured col s12 l6">
<a class="icLink" href="/appledan-saka-gibi-reklam-10123/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2017/01/iphone-apple-reklam-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2017/01/iphone-apple-reklam-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2017/01/iphone-apple-reklam-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2017/01/iphone-apple-reklam-267x153.jpg 267w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Apple&#8217;dan Şaka Gibi Reklam!</span>
<p>Apple, iPhone telefonlarda bulunan portre fotoğrafı çekme özelliğini vurgulayan reklamını yayına almaya hazırlanıyor. Fakat bu iPhone reklamı bir hayli ilginç!</p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/samsung-qled-tvler-oled-tvden-daha-iyi-olacak-10105/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2017/01/samsung-qled-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2017/01/samsung-qled-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2017/01/samsung-qled-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2017/01/samsung-qled-267x153.jpg 267w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!</span>
<p>Samsung, bu gece CES 2017&#8217;de yeni QLED televizyonlarını tanıttı. İşte OLED TV&#8217;lerden daha iyi olduğu öne sürülen Samsung&#8217;un yeni QLED TV&#8217;leri!</p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/appledan-reina-saldirisi-icin-mesaj-geldi-acinizi-paylasiyoruz-10077/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2017/01/Tim-Cook-Reina-Saldirisi-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2017/01/Tim-Cook-Reina-Saldirisi-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2017/01/Tim-Cook-Reina-Saldirisi-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2017/01/Tim-Cook-Reina-Saldirisi-267x153.jpg 267w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Apple’dan Reina Saldırısı İçin Mesaj Geldi: Acınızı Paylaşıyoruz</span>
<p>Apple’ın CEO’su Tim Cook resmi Twitter hesabı üzerinden Reina saldırısı için bir mesaj yayınladı. İşte Apple’ın Reina saldırısı için taziye mesajı.</p>
</header>
</div>
</article>
</a>
</div>
<div class="home-featured col s12 l6">
<a class="icLink" href="/samsungtan-oyuncular-icin-yeni-kavisli-monitor-geliyor-10073/">
<article class="fp featured-post">
<div class="featured-post-img">
<img width="294" height="170" src="http://www.technolat.com/wp-content/uploads/2017/01/Samsung-Curved-Monitör-294x170.jpg" class="attachment-home_posts size-home_posts wp-post-image" alt="" srcset="http://www.technolat.com/wp-content/uploads/2017/01/Samsung-Curved-Monitör-294x170.jpg 294w, http://www.technolat.com/wp-content/uploads/2017/01/Samsung-Curved-Monitör-485x279.jpg 485w, http://www.technolat.com/wp-content/uploads/2017/01/Samsung-Curved-Monitör-267x153.jpg 267w" sizes="(max-width: 294px) 100vw, 294px"/><header class="fpm featured-post-meta">
<span>Samsung’tan Oyuncular İçin Yeni Kavisli Monitör Geliyor!</span>
<p>Samsung oyun severler için yeni bir kavisli monitör sunmaya hazırlanıyor. İşte Samsung’un CH711 serisi, oyuncular için ürettiği Quantom Dot monitörü.</p>
</header>
</div>
</article>
</a>
</div>
</div>
<div id="disqus_thread">
</div>
</section>
<aside id="sidebar" class="col s12 l4">
<aside id="text-5" class="widget widget_text"> <div class="textwidget"><div class="sagReklam"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="3807462853"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
</aside><aside id="tabs_widget-2" class="widget widget_tabs_widget"> <div class="posts-tabs">
<ul>
<li class="tab1 active">POPÜLER</li><li class="tab2">YENİ</li>
</ul><div class="tabs-container"><div class="popular-posts-tab">
 
<ul class="wpp-list">
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/facebook-hurafelerine-bir-yenisi-eklendi-yarin-teslim-tarihi-10109/" title="Facebook hurafelerine bir yenisi eklendi: yarın teslim tarihi" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10109-featured-139x80.jpg" width="139" height="80" title="Facebook hurafelerine bir yenisi eklendi: yarın teslim tarihi" alt="Facebook hurafelerine bir yenisi eklendi: yarın teslim tarihi" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/facebook-hurafelerine-bir-yenisi-eklendi-yarin-teslim-tarihi-10109/">Facebook hurafelerine bir yenisi eklendi: yarın teslim tarihi</a></span>
<span class="details">5 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/youtube-yildizinin-yaptigi-sakayi-beyaz-tv-gercek-sandi-10086/" title="YouTube Yıldızının Yaptığı Şakayı Beyaz TV Gerçek Sandı!" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10086-featured-139x80.jpg" width="139" height="80" title="YouTube Yıldızının Yaptığı Şakayı Beyaz TV Gerçek Sandı!" alt="YouTube Yıldızının Yaptığı Şakayı Beyaz TV Gerçek Sandı!" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/youtube-yildizinin-yaptigi-sakayi-beyaz-tv-gercek-sandi-10086/">YouTube Yıldızının Yaptığı Şakayı Beyaz TV Gerçek Sandı!</a></span>
<span class="details">1 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/googleda-reina-saldirisi-en-cok-arananlara-girdi-10090/" title="Google’da ‘Reina Saldırısı’ En Çok Arananlara Girdi" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10090-featured-139x80.jpg" width="139" height="80" title="Google’da ‘Reina Saldırısı’ En Çok Arananlara Girdi" alt="Google’da ‘Reina Saldırısı’ En Çok Arananlara Girdi" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/googleda-reina-saldirisi-en-cok-arananlara-girdi-10090/">Google’da ‘Reina Saldırısı’ En Çok Arananlara Girdi</a></span>
<span class="details">2 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/appledan-reina-saldirisi-icin-mesaj-geldi-acinizi-paylasiyoruz-10077/" title="Apple’dan Reina Saldırısı İçin Mesaj Geldi: Acınızı Paylaşıyoruz" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10077-featured-139x80.jpg" width="139" height="80" title="Apple’dan Reina Saldırısı İçin Mesaj Geldi: Acınızı Paylaşıyoruz" alt="Apple’dan Reina Saldırısı İçin Mesaj Geldi: Acınızı Paylaşıyoruz" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/appledan-reina-saldirisi-icin-mesaj-geldi-acinizi-paylasiyoruz-10077/">Apple’dan Reina Saldırısı İçin Mesaj Geldi: Acınızı Paylaşıyoruz</a></span>
<span class="details">1 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/samsung-qled-tvler-oled-tvden-daha-iyi-olacak-10105/" title="Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10105-featured-139x80.jpg" width="139" height="80" title="Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!" alt="Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/samsung-qled-tvler-oled-tvden-daha-iyi-olacak-10105/">Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!</a></span>
<span class="details">4 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/eksisozlukte-pink-floydun-mfoden-arak-yaptigi-konusuluyor-10101/" title="Ekşisözlük&#8217;te Pink Floyd&#8217;un MFÖ&#8217;den Arak Yaptığı Konuşuluyor!" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10101-featured-139x80.jpg" width="139" height="80" title="Ekşisözlük&#8217;te Pink Floyd&#8217;un MFÖ&#8217;den Arak Yaptığı Konuşuluyor!" alt="Ekşisözlük&#8217;te Pink Floyd&#8217;un MFÖ&#8217;den Arak Yaptığı Konuşuluyor!" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/eksisozlukte-pink-floydun-mfoden-arak-yaptigi-konusuluyor-10101/">Ekşisözlük&#8217;te Pink Floyd&#8217;un MFÖ&#8217;den Arak Yaptığı Konuşuluyor!</a></span>
<span class="details">4 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5"><a href="http://www.technolat.com/samsungtan-oyuncular-icin-yeni-kavisli-monitor-geliyor-10073/" title="Samsung’tan Oyuncular İçin Yeni Kavisli Monitör Geliyor!" target="_self"><img src="http://www.technolat.com/wp-content/uploads/wordpress-popular-posts/10073-featured-139x80.jpg" width="139" height="80" title="Samsung’tan Oyuncular İçin Yeni Kavisli Monitör Geliyor!" alt="Samsung’tan Oyuncular İçin Yeni Kavisli Monitör Geliyor!" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="http://www.technolat.com/samsungtan-oyuncular-icin-yeni-kavisli-monitor-geliyor-10073/">Samsung’tan Oyuncular İçin Yeni Kavisli Monitör Geliyor!</a></span>
<span class="details">1 Ocak 2017</span>
</div>
</article>
</ul>
 
</div><div class="latest-posts-tab">
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/samsung-gear-s3-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126/">Samsung, akıllı saati Gear için iPhone uygulamasını yayınladı!</a></span>
<span class="details">8 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/appledan-saka-gibi-reklam-10123/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/iphone-apple-reklam-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/appledan-saka-gibi-reklam-10123/">Apple&#8217;dan Şaka Gibi Reklam!</a></span>
<span class="details">8 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/microsoftun-sanal-asistani-cortana-nissan-ve-bmw-araclara-geliyor-10117/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/nissan-bmv-microsoft-cortana-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/microsoftun-sanal-asistani-cortana-nissan-ve-bmw-araclara-geliyor-10117/">Microsoft&#8217;un sanal asistanı Cortana, Nissan ve BMW araçlara geliyor!</a></span>
<span class="details">6 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/gopro-acikladi-daha-fazla-drone-uretecegiz-10113/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/gopro-karma-drone-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/gopro-acikladi-daha-fazla-drone-uretecegiz-10113/">GoPro açıkladı: Daha fazla drone üreteceğiz!</a></span>
<span class="details">6 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/facebook-hurafelerine-bir-yenisi-eklendi-yarin-teslim-tarihi-10109/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/facebook-yarin-teslim-tarihi-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/facebook-hurafelerine-bir-yenisi-eklendi-yarin-teslim-tarihi-10109/">Facebook hurafelerine bir yenisi eklendi: yarın teslim tarihi</a></span>
<span class="details">5 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/samsung-qled-tvler-oled-tvden-daha-iyi-olacak-10105/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/samsung-qled-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/samsung-qled-tvler-oled-tvden-daha-iyi-olacak-10105/">Samsung QLED TV&#8217;ler OLED TV&#8217;den Daha İyi Olacak!</a></span>
<span class="details">4 Ocak 2017</span>
</div>
</article>
<article class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/eksisozlukte-pink-floydun-mfoden-arak-yaptigi-konusuluyor-10101/"><img width="73" height="65" src="http://www.technolat.com/wp-content/uploads/2017/01/eksisozluk-73x65.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/eksisozlukte-pink-floydun-mfoden-arak-yaptigi-konusuluyor-10101/">Ekşisözlük&#8217;te Pink Floyd&#8217;un MFÖ&#8217;den Arak Yaptığı Konuşuluyor!</a></span>
<span class="details">4 Ocak 2017</span>
</div>
</article>
</div>
</div></div>
<div class="clear"></div>
</aside><aside id="text-6" class="widget widget_text"> <div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/q4PRp3hW-B4" frameborder="0" allowfullscreen></iframe><h6 class="widget-title">AYIN POPÜLERLERİ</h6>
<div class="widget_recent_entries">
<ul class="wpp-list">
<li><a href="/youtubeda-yeni-bir-star-doguyor-tugce-tayfur-9148/" title="YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur" target="_self">YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur</a> </li>
<li><a href="/trump-youtubea-yukledigi-mesajla-sukran-gununu-kutladi-9231/" title="Trump, YouTube’a Yüklediği Video ile Şükran Günü&#8217;nü Kutladı!" target="_self">Trump, YouTube’a Yüklediği Video ile Şükran Günü&#8217;nü Kutladı!</a> </li>
<li><a href="/ufo-saldirisi-trollu-ve-gelen-10-komik-tweet-ufoattacktoturkey-9309/" title="Ufo Saldırısı Trolü ve Atılan 10 Komik Tweet ( #UfoAttackToTurkey )" target="_self">Ufo Saldırısı Trolü ve Atılan 10 Komik Tweet ( #UfoAttackToTurkey )</a> </li>
<li><a href="/iste-yerli-netflix-puhu-tv-9170/" title="İşte Yerli Netflix; Puhu Tv! As Bayrakları As As!" target="_self">İşte Yerli Netflix; Puhu Tv! As Bayrakları As As!</a> </li>
<li><a href="/icerde-dizisinin-fragmanlari-youtubeda-rekor-kiriyor-9165/" title="İçerde Dizisinin Fragmanları YouTube’da Rekor Kırıyor!" target="_self">İçerde Dizisinin Fragmanları YouTube’da Rekor Kırıyor!</a> </li>
<li><a href="/unlu-youtube-yildizi-vlog-cekmeye-ara-verecegini-duyurdu-9206/" title="Ünlü YouTube Yıldızı Vlog Çekmeye Ara Vereceğini Duyurdu!" target="_self">Ünlü YouTube Yıldızı Vlog Çekmeye Ara Vereceğini Duyurdu!</a> </li>
<li><a href="/amazon-comdan-sifrelerinizi-degistirin-uyarisi-9143/" title="Amazon.com’dan Şifrelerinizi Değiştirin Uyarısı!" target="_self">Amazon.com’dan Şifrelerinizi Değiştirin Uyarısı!</a> </li>
<li><a href="/iphone-8-ozellikleri-fiyati-ve-cikis-tarihi-8522/" title="iPhone 8 Özellikleri, Fiyatı ve Çıkış Tarihi ile İlgili İddialar!" target="_self">iPhone 8 Özellikleri, Fiyatı ve Çıkış Tarihi ile İlgili İddialar!</a> </li>
<li><a href="/gamex-2016-oyun-ve-eglence-fuari-bugun-istanbulda-basladi-9376/" title="GameX 2016 Oyun ve Eğlence Fuarı Bugün İstanbul&#8217;da Başladı!" target="_self">GameX 2016 Oyun ve Eğlence Fuarı Bugün İstanbul&#8217;da Başladı!</a> </li>
<li><a href="/super-ayi-youtubedan-nasil-izleriz-9083/" title="Süper Ay’ı YouTube’dan Nasıl İzleriz?" target="_self">Süper Ay’ı YouTube’dan Nasıl İzleriz?</a> </li>
<li><a href="/asus-zenfone-3-incelemesi-ve-ozellikleri-10009/" title="Asus ZenFone 3 İncelemesi ve Özellikleri" target="_self">Asus ZenFone 3 İncelemesi ve Özellikleri</a></li>
</ul>
</div></div>
</aside><aside id="text-2" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-4151890769147889" data-ad-slot="8051033655"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</aside></aside></div>
</div>
</section>
<footer id="footer">
<div class="container">
<div class="row">
<div class="footer-copy col s12 l5">Tüm hakları saklıdır. Technolat &copy; 2016.</div>
<div class="footer-menu col s12 l7"><div class="menu-alt-container"><ul id="menu-alt" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="/kunye/">Künye</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="/alinti-kosullari/">Alıntı Koşulları</a></li>
</ul></div></div>
</div>
</div>
</footer>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-80198895-1', 'auto');
ga('send', 'pageview');
</script>
 
 
 
<link rel="stylesheet" type="text/css" href="//www.technolat.com/wp-content/cache/wpfc-minified/dcc39553ee746815ec96cea15f32a6aa/1483833082index.css" media="all"/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
 
<link rel="stylesheet" type="text/css" href="//www.technolat.com/wp-content/cache/wpfc-minified/cad11eb52beeac3c0fd1f25091f4f2c7/1483833082index.css" media="all"/>
<script type='text/javascript' src='http://www.technolat.com/wp-content/themes/technolat/assets/js/includes.js?ver=1'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/themes/technolat/assets/js/main.js?ver=1'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.technolat.com\/wp-admin\/admin-ajax.php","security":"eff37a57c9","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.technolat.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"10126 http:\/\/www.technolat.com\/?p=10126","disqusShortname":"technolat","disqusTitle":"Samsung, ak\u0131ll\u0131 saati Gear i\u00e7in iPhone uygulamas\u0131n\u0131 yay\u0131nlad\u0131!","disqusUrl":"http:\/\/www.technolat.com\/samsung-akilli-saati-gear-icin-iphone-uygulamasini-yayinladi-10126\/","options":{"manualSync":false},"postId":"10126"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"technolat"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.technolat.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html> 