<!DOCTYPE html>
<html lang="tr">
<head>
<meta charset="UTF-8"/>
<title>iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler - Technolat</title>
 
<meta name="description" content="iOS 11 Beta 4 sürüm notları yayınlandı. iOS 11 Beta 4 sürüm notları sonrasında gelen yeni özelliklerde ortaya çıkmış oldu. İşte tüm yenilikler!"/>
<meta name="keywords" content="ios 11 beta 4 yenilikleri,sürüm notları,apple,yeni ios sürümü"/>
<meta property="og:title" content="iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler - Technolat"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/"/>
<meta property="og:image" content="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1.png"/>
<meta property="og:site_name" content="Teknoloji Haberleri ve Teknoloji İçerikleri - Technolat"/>
<meta property="og:description" content="iOS 11 Beta 4 sürüm notları yayınlandı. iOS 11 Beta 4 sürüm notları sonrasında gelen yeni özelliklerde ortaya çıkmış oldu. İşte tüm yenilikler!"/>
<meta property="article:tag" content="ios 11 beta 4 yenilikleri"/>
<meta property="article:tag" content="sürüm notları"/>
<meta property="article:tag" content="apple"/>
<meta property="article:tag" content="yeni ios sürümü"/>
<meta property="article:tag" content="teknoloji haberleri"/>
<meta property="article:publisher" content="Technolat"/>
<meta property="article:published_time" content="2017-07-25T00:14:41Z"/>
<meta property="article:modified_time" content="2017-07-25T00:14:41Z"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="technolat.com"/>
<meta name="twitter:domain" content="technolat"/>
<meta name="twitter:title" content="iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler - Technolat"/>
<meta name="twitter:description" content="iOS 11 Beta 4 sürüm notları yayınlandı. iOS 11 Beta 4 sürüm notları sonrasında gelen yeni özelliklerde ortaya çıkmış oldu. İşte tüm yenilikler!"/>
<meta name="twitter:image" content="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1.png"/>
<meta itemprop="image" content="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1.png"/>
 
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Technolat &raquo; iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler yorum beslemesi" href="https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/feed/"/>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.technolat.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
 
<link rel="stylesheet" type="text/css" href="//www.technolat.com/wp-content/cache/wpfc-minified/e2a027a11e9b98fdb47c3edca59c88b8/1500733077index.css" media="all"/>
<link rel='stylesheet' id='sb_instagram_icons-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.technolat.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.technolat.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.technolat.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/"/>
<link rel='shortlink' href='https://www.technolat.com/?p=12535'/>
<link rel="alternate" type="application/json+oembed" href="https://www.technolat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technolat.com%2Fios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.technolat.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.technolat.com%2Fios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535%2F&#038;format=xml"/>
 
<script type="text/javascript">
var sampling_active = 0;
var sampling_rate   = 100;
var do_request = false;
if ( !sampling_active ) {
do_request = true;
} else {
var num = Math.floor(Math.random() * sampling_rate) + 1;
do_request = ( 1 === num );
}
if ( do_request ) {
/* Create XMLHttpRequest object and set variables */
var xhr = ( window.XMLHttpRequest )
? new XMLHttpRequest()
: new ActiveXObject( "Microsoft.XMLHTTP" ),
url = 'https://www.technolat.com/wp-admin/admin-ajax.php',
params = 'action=update_views_ajax&token=d236b70ff5&wpp_id=12535';
/* Set request method and target URL */
xhr.open( "POST", url, true );
/* Set request header */
xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
/* Hook into onreadystatechange */
xhr.onreadystatechange = function() {
if ( 4 === xhr.readyState && 200 === xhr.status ) {
if ( window.console && window.console.log ) {
window.console.log( xhr.responseText );
}
}
};
/* Send request */
xhr.send( params );
}
</script>
 
<link rel="amphtml" href="https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/amp/"/><link rel="icon" href="https://www.technolat.com/wp-content/uploads/2017/02/technolat-ikon-150x150.jpg" sizes="32x32"/>
<link rel="icon" href="https://www.technolat.com/wp-content/uploads/2017/02/technolat-ikon-300x300.jpg" sizes="192x192"/>
<link rel="apple-touch-icon-precomposed" href="https://www.technolat.com/wp-content/uploads/2017/02/technolat-ikon-300x300.jpg"/>
<meta name="msapplication-TileImage" content="https://www.technolat.com/wp-content/uploads/2017/02/technolat-ikon-300x300.jpg"/>
 
<style type='text/css' media='screen'>.better-social-counter.style-modern .item-title,.better-social-counter.style-box .item-title,.better-social-counter.style-clean .item-title,.better-social-counter.style-button .item-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:400;font-size:12px;text-transform:initial}.better-social-counter.style-box .item-count,.better-social-counter.style-clean .item-count,.better-social-counter.style-modern .item-count,.better-social-counter.style-button .item-count{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:700;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-name{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:400;font-size:14px;text-transform:initial}.better-social-counter.style-big-button .item-title-join{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:400;font-size:13px;text-transform:initial}.better-social-banner .banner-item .item-count{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:300;font-size:22px;text-transform:uppercase}.better-social-banner .banner-item .item-title{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:700;font-size:12px;text-transform:uppercase}.better-social-banner .banner-item .item-button{font-family:"Helvetica Neue",Helvetica,Arial,sans-serif;font-weight:700;font-size:13px;text-transform:uppercase}</style>
 
<meta name="viewport" content="width=device-width, initial-scale=1">
</head>
<body>
<header id="header">
<div id="mySidenav" class="sidenav">
<a href="javascript:void(0)" class="closebtn" onclick="closeNav()">&times;</a>
<div class="menu-ana-container"><ul id="menu-ana" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li id="menu-item-1172" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li id="menu-item-4307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="container">
<div class="row">
<div class="logo col s12 l3">
<a href="https://www.technolat.com" title="Technolat - Teknoloji Haberleri, İncelemeler, Forum"><img width="150" height="39" src="https://www.technolat.com/wp-content/uploads/2016/09/logo.png" alt="technolat-logo"/></a>
<i class="fa fa-list" onclick="openNav()"></i>
</div>
<nav class="main-menu col s12 l9">
<div class="menu-anabaslik-container"><ul id="menu-anabaslik" class="menu"><li id="menu-item-1538" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1538"><a href="/teknoloji-haberleri/"><i class="fa fa-newspaper-o"></i> HABERLER</a></li>
<li id="menu-item-10072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10072"><a href="/videolar/"><i class="fa fa-youtube-play"></i> VİDEOLAR</a></li>
<li id="menu-item-1542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1542"><a href="/inceleme/"><i class="fa fa-eye"></i> İNCELEME</a></li>
<li id="menu-item-1539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1539"><a href="/liste/"><i class="fa fa-list-ul"></i> LİSTE</a></li>
<li id="menu-item-1540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1540"><a href="/rehber/"><i class="fa fa-book"></i> REHBER</a></li>
<li id="menu-item-6803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6803"><a href="https://forum.technolat.com/"><i class="fa fa-th-large"></i> FORUM</a></li>
</ul></div> </nav>
</div>
</div>
<nav class="second-nav">
<div class="container">
<div class="row flex">
<div class="bottom-menu col s12 l9">
<div class="menu-ana-container"><ul id="menu-ana-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="/mobil/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="/yazilim/"><i class="fa fa-code" aria-hidden="true"></i> Yazılım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1172"><a href="/internet/"><i class="fa fa-wifi" aria-hidden="true"></i> İnternet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4307"><a href="/giyilebilir-teknoloji/"><i class="fa fa-user-plus" aria-hidden="true"></i> Giyilebilir</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="/donanim/"><i class="fa fa-wrench" aria-hidden="true"></i> Donanım</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="/oyun/"><i class="fa fa-gamepad" aria-hidden="true"></i> Oyun</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="/bilim/"><i class="fa fa-flask" aria-hidden="true"></i> Bilim</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="/otomobil/"><i class="fa fa-car" aria-hidden="true"></i> Otomobil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="/roportaj/"><i class="fa fa-comment" aria-hidden="true"></i> Röportaj</a></li>
</ul></div> </div>
<div class="top-search col s12 l3">
<form id="search-form" method="get" action="https://www.technolat.com">
<input type="text" name="s" placeholder="Sitede ara..."><input type="submit" value="Ara">
</form>
</div>
</div>
</div>
</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4151890769147889",
enable_page_level_ads: true
});
</script>
</header><div class="container">
<div class="yeniUst">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-4151890769147889" data-ad-slot="2675984053"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="row">
<div class="primary col s12">
<div class="mSosyal">
<a class="facebook external" href="https://www.facebook.com/sharer/sharer.php?u=https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a>
<a data-twittershare href="https://twitter.com/intent/tweet?text=iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/" data-ios-message="{&quot;action&quot;:&quot;share&quot;,&quot;target&quot;:&quot;twitter&quot;,&quot;text&quot;:&quot;iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler&quot;,&quot;url&quot;:&quot;https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/&quot;}" class="twitter external" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i> </a>
<a class="whatsapp" href="whatsapp://send?text=https://www.technolat.com/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/&t=iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler" data-action="share/whatsapp/share" target="blank">
<div class="col-xs-3 col-sm-3" style="background-color:#43d854;">
<i class="fa fa-whatsapp fa-2x"></i>
</div></a>
</div>
<section id="content" class="col s12 l8">
<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
 
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Technolat." href="https://www.technolat.com" class="home"><span property="name">Technolat</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Teknoloji Haberleri category archives." href="https://www.technolat.com/teknoloji-haberleri/" class="taxonomy category"><span property="name">Teknoloji Haberleri</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler</span><meta property="position" content="3"></span>
</div>
<article>
<header>
<div class="details"><span class="date" itemprop="datePublished" datetime="2017-07-25T00:14:41+00:00" content="2017-07-25T00:14:41+00:00"><strong>25.07.2017 00:14</strong> </span><div itemprop="author" class="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.technolat.com/author/ogulcanoz/" title="Oğulcan Özsezgi tarafından yazılan yazılar" rel="author">Oğulcan Özsezgi</a></span></div>
</div>
<br>
<h1 itemprop="headline" class="title">iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler</h1>
</header>
<div class="excerpt" itemprop="description"><p>iOS 11 Beta 4 sürüm notları yayınlandı. iOS 11 Beta 4 sürüm notları sonrasında gelen yeni özelliklerde ortaya çıkmış oldu. İşte tüm yenilikler!</p></div>
<div class="mustReklam">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4151890769147889" data-ad-slot="6127732450" data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div> <div class="post-img"><img width="616" height="345" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-616x345.png" class="attachment-single_img size-single_img wp-post-image" alt="" srcset="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-616x345.png 616w, https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-150x84.png 150w" sizes="(max-width: 616px) 100vw, 616px"/></div>
<div class="sosyal">
<a class="facebook" href="#" onclick=" window.open('https://www.facebook.com/sharer/sharer.php?u='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-facebook"></i></a>
<a class="twitter" href="#" onclick=" window.open('http://twitter.com/home?status=+iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler '+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-twitter"></i></a>
<a class="googlep" href="#" onclick=" window.open('https://plus.google.com/share?url='+encodeURIComponent(location.href), 'facebook-share-dialog',       'width=596,height=331'); return false;"><i class="fa fa-google-plus"></i></a>
<a class="pinterest" href="#" onclick=" window.open('https://www.pinterest.com/pin/create/bookmarklet/?url=https%3A%2F%2Fwww.technolat.com%2Fios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535%2F&media=https%3A%2F%2Fwww.technolat.com%2Fwp-content%2Fuploads%2F2017%2F07%2FiOS-11-Beta-4-1.png&is_video=false&description=iOS+11+Beta+4+s%C3%BCr%C3%BCm+notlar%C4%B1+yay%C4%B1nland%C4%B1.+iOS+11+Beta+4+s%C3%BCr%C3%BCm+notlar%C4%B1+sonras%C4%B1nda+gelen+yeni+%C3%B6zelliklerde+ortaya+%C3%A7%C4%B1km%C4%B1%C5%9F+oldu.+%C4%B0%C5%9Fte+t%C3%BCm+yenilikler%21'); return false;"><i class="fa fa-pinterest"></i></a>
</div>
<div itemprop="articleBody" class="content">
<p>Apple, dün itibariyle yeni işletim sistemi sürümünü yayınladı. <a target="_blank" title="iOS 11" href="https://www.technolat.com/ios-11-tam-surumu-ne-zaman-cikacak-ios-11-hangi-modellere-gelecek-12058/">iOS 11</a> için yayınlanan yeni beta sürümü, <strong>iOS 11 Beta 4</strong> olarak duyuruldu. Yeni beta sürümü geliştiriciler için yayınlandıktan hemen sonra ise indirilmeye açıldı. Şu an geliştiriciler için kullanılabilir durumda olan yeni beta versiyonunun, sürüm notları ise bir türlü yayınlanmamıştı. Daha önceki haberimizde de sürüm notlarının yayınlanmaması nedeniyle tüm yenilikleri aktaramamıştık. Sonunda merakla beklenen <strong>iOS 11 Beta 4</strong> sürüm notları açıklandı. Böylelikle tüm yeniliklerde ortaya çıkmış oldu.</p>
<div class="betteradscontainer betterads-clearfix  betterads-post-inline betterads-align-center betterad-column-1 betterads-float-left">
<div id="betterad-10572-1405973294" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10572" data-type="code"><span id="betterad-10572-1405973294-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('betterad-10572-1405973294'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 									document.getElementById('betterad-10572-1405973294-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="8936170453" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 									document.getElementById('betterad-10572-1405973294-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="8936170453" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 									document.getElementById('betterad-10572-1405973294-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="8936170453" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width < 768 ) { 									document.getElementById('betterad-10572-1405973294-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="8936170453" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}</script></div>
</div>
<h2>iOS 11 Beta 4 Yenilikleri</h2>
<p>Hemen yeni <strong>iOS 11 Beta 4</strong> güncellemesinin getirdiği düzenlemeleri listeleyerek ele alalım.</p>
<p><img class="aligncenter wp-image-12537 size-full" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1.jpg" alt="iOS 11 Beta 4" width="690" height="597" srcset="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1.jpg 690w, https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-150x130.jpg 150w, https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-300x260.jpg 300w" sizes="(max-width: 690px) 100vw, 690px"/></p>
<ul>
<li>Fotoğraflar için yeni bir özellikler geldi.</li>
<li>Bildirimleri açarken Touıch ID kullanılsın uyarı seçeneği geldi</li>
<li>Notlar, Hatırlatmalar ve kişiler için yeni ikonlar getirildi.</li>
<li>Notlar ve uygulamalarda görüntüleme veya silmek için sola hızlıca kaydırın özelliği geldi.</li>
<li>Notlar için yeni açılış sayfası geldi</li>
<li>Ekran kaydında geri sayım özelliği geldi</li>
<li>AirDrop ayarları Genel ayarlar sekmesine eklendi</li>
<li>Kontrol merkezi düşük güç moduyla yenilendi.</li>
</ul>
<p><strong>iOS 11 Beta 4</strong> sürümünden sonra herkese açık beta sürümünün ne zaman geleceği çok beklenmeyeceğini düşünüyoruz.</p><div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-10573-858735390" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10573" data-type="code"><span id="betterad-10573-858735390-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('betterad-10573-858735390'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 									document.getElementById('betterad-10573-858735390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { 									document.getElementById('betterad-10573-858735390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852"  data-ad-format="rectangle"></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { 									document.getElementById('betterad-10573-858735390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852"  data-ad-format="rectangle"></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width < 768 ) { 									document.getElementById('betterad-10573-858735390-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width_raw + 'px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="9972078852"  data-ad-format="rectangle"></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}</script></div></div></div>
<div class="details"><span class="cat">Kategoriler:<strong>
<a href="https://www.technolat.com/teknoloji-haberleri/">Teknoloji Haberleri</a> </strong></span></div>
<div class="details"><span class="tags">Etiketler: <strong><a href="/tag/apple/">apple</a> <a href="/tag/ios-11-beta-4-yenilikleri/">ios 11 beta 4 yenilikleri</a> <a href="/tag/surum-notlari/">sürüm notları</a> <a href="/tag/yeni-ios-surumu/">yeni ios sürümü</a> </strong></span></div>
</article>
<div class="related-posts">
<div class="altb col s12 l6">
<a class="icLink" href="/ios-11-beta-4-yayinlandi-iste-yenilikler-12531/">
<div class="fp alt-benzer">
<div class="alt-benzer-img">
<img width="150" height="84" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-150x84.jpg" class="attachment-yazialti size-yazialti wp-post-image" alt="" srcset="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-150x84.jpg 150w, https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-616x345.jpg 616w" sizes="(max-width: 150px) 100vw, 150px"/><header class="fpm alt-benzer-meta">
<span>iOS 11 Beta 4 Yayınlandı. İşte Yenilikler</span>
</header>
</div>
</div>
</a>
</div>
<div class="altb col s12 l6">
<a class="icLink" href="/ios-10-3-3-kararli-surumu-yayinlandi-12468/">
<div class="fp alt-benzer">
<div class="alt-benzer-img">
<img width="150" height="84" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-10.3.3-1-150x84.jpg" class="attachment-yazialti size-yazialti wp-post-image" alt="" srcset="https://www.technolat.com/wp-content/uploads/2017/07/iOS-10.3.3-1-150x84.jpg 150w, https://www.technolat.com/wp-content/uploads/2017/07/iOS-10.3.3-1-616x345.jpg 616w" sizes="(max-width: 150px) 100vw, 150px"/><header class="fpm alt-benzer-meta">
<span>iOS 10.3.3 Kararlı Sürümü Yayınlandı</span>
</header>
</div>
</div>
</a>
</div>
<div class="altb col s12 l6">
<a class="icLink" href="/apple-yeni-emoji-paketini-acikladi-12448/">
<div class="fp alt-benzer">
<div class="alt-benzer-img">
<img width="150" height="84" src="https://www.technolat.com/wp-content/uploads/2017/07/Dünya-Emoji-Günü-1-150x84.jpg" class="attachment-yazialti size-yazialti wp-post-image" alt="Dünya Emoji Günü" srcset="https://www.technolat.com/wp-content/uploads/2017/07/Dünya-Emoji-Günü-1-150x84.jpg 150w, https://www.technolat.com/wp-content/uploads/2017/07/Dünya-Emoji-Günü-1-300x167.jpg 300w, https://www.technolat.com/wp-content/uploads/2017/07/Dünya-Emoji-Günü-1-616x345.jpg 616w, https://www.technolat.com/wp-content/uploads/2017/07/Dünya-Emoji-Günü-1.jpg 759w" sizes="(max-width: 150px) 100vw, 150px"/><header class="fpm alt-benzer-meta">
<span>Apple Yeni Emoji Paketini Açıkladı</span>
</header>
</div>
</div>
</a>
</div>
<div class="altb col s12 l6">
<a class="icLink" href="/iphone-7-plus-4k-performansini-ortaya-koyan-video-12434/">
<div class="fp alt-benzer">
<div class="alt-benzer-img">
<img width="150" height="84" src="https://www.technolat.com/wp-content/uploads/2017/07/iPhone-7-Plus-150x84.jpg" class="attachment-yazialti size-yazialti wp-post-image" alt="iPhone 7 Plus" srcset="https://www.technolat.com/wp-content/uploads/2017/07/iPhone-7-Plus-150x84.jpg 150w, https://www.technolat.com/wp-content/uploads/2017/07/iPhone-7-Plus-616x345.jpg 616w" sizes="(max-width: 150px) 100vw, 150px"/><header class="fpm alt-benzer-meta">
<span>iPhone 7 Plus 4K Performansını Ortaya Koyan Video</span>
</header>
</div>
</div>
</a>
</div>
</div>
<div id="disqus_thread">
</div>
</section>
<aside id="sidebar" class="col s12 l4">
<aside id="better-ads-7" class=" widget-havent-icon widget-havent-title widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-10721-1992544489" class="betterad-container betterad-type-code  betterads-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="10721" data-type="code"><span id="betterad-10721-1992544489-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">function betteradsmanager_get_size_from_width( width ) { 											var size = ["125", "125"]; 											if ( width >= 728 )  												size = ["728", "90"]; 											else if ( width >= 468 ) 												size = ["468", "60"]; 											else if ( width >= 336 ) 												size = ["336", "280"]; 											else if ( width >= 300 ) 												size = ["300", "250"]; 											else if ( width >= 250 ) 												size = ["250", "250"]; 											else if ( width >= 200 ) 												size = ["200", "200"]; 											else if ( width >= 180 ) 												size = ["180", "150"]; 											return size; 										}</script><script type="text/javascript">betterads_screen_width = document.body.clientWidth;betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('betterad-10721-1992544489'); 								 								if (betterads_el.getBoundingClientRect().width) { 									betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width; 								} else { 									betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth; 								} 								 								betterads_el_width = betteradsmanager_get_size_from_width( betterads_el_width );if ( betterads_screen_width >= 1140 ) { 									document.getElementById('betterad-10721-1992544489-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="3807462853" ></ins>'; 									(adsbygoogle = window.adsbygoogle || []).push({}); 								}else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('betterad-10721-1992544489-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="3807462853" ></ins>'; 								(adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('betterad-10721-1992544489-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-4151890769147889" data-ad-slot="3807462853" ></ins>'; 								(adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></aside><aside id="tabs_widget-2" class=" widget-havent-icon widget-havent-title widget widget_tabs_widget"> <div class="posts-tabs">
<ul>
<li class="tab1 active">POPÜLER</li><li class="tab2">YENİ</li>
</ul><div class="tabs-container"><div class="popular-posts-tab">
 
<ul class="wpp-list">
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/samsung-gear-vr-uyumlu-telefonlar-3100/" title="Samsung Gear VR Uyumlu Telefonlar" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/3100-featured-66x60.jpg" width="66" height="60" title="Samsung Gear VR Uyumlu Telefonlar" alt="Samsung Gear VR Uyumlu Telefonlar" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/samsung-gear-vr-uyumlu-telefonlar-3100/">Samsung Gear VR Uyumlu Telefonlar</a></span>
<span class="details">7 Nisan 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/iphonea-bilgisayardan-fotograf-aktarma-3209/" title="iPhone&#8217;a Bilgisayardan Fotoğraf Aktarma" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/3209-featured-66x60.png" width="66" height="60" title="iPhone&#8217;a Bilgisayardan Fotoğraf Aktarma" alt="iPhone&#8217;a Bilgisayardan Fotoğraf Aktarma" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/iphonea-bilgisayardan-fotograf-aktarma-3209/">iPhone&#8217;a Bilgisayardan Fotoğraf Aktarma</a></span>
<span class="details">14 Nisan 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/android-sebeke-sorunu-cozumu-2852/" title="Android Şebeke Sorunu Çözümü" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/2852-featured-66x60.jpg" width="66" height="60" title="Android Şebeke Sorunu Çözümü" alt="Android Şebeke Sorunu Çözümü" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/android-sebeke-sorunu-cozumu-2852/">Android Şebeke Sorunu Çözümü</a></span>
<span class="details">17 Mart 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/youtubeda-yeni-bir-star-doguyor-tugce-tayfur-9148/" title="YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/9148-featured-66x60.jpg" width="66" height="60" title="YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur" alt="YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/youtubeda-yeni-bir-star-doguyor-tugce-tayfur-9148/">YouTube’da Yeni Bir Star Doğuyor: Tuğçe Tayfur</a></span>
<span class="details">19 Kasım 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/internetten-bedava-sms-gonderme-nasil-yapilir-7102/" title="İnternetten Bedava SMS Gönderme Nasıl Yapılır?" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/7102-featured-66x60.jpg" width="66" height="60" title="İnternetten Bedava SMS Gönderme Nasıl Yapılır?" alt="İnternetten Bedava SMS Gönderme Nasıl Yapılır?" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/internetten-bedava-sms-gonderme-nasil-yapilir-7102/">İnternetten Bedava SMS Gönderme Nasıl Yapılır?</a></span>
<span class="details">1 Eylül 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/android-telefonlarda-saat-ayari-yapma-8860/" title="Android Telefonlarda Saat Ayarı Yapma" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/8860-featured-66x60.jpg" width="66" height="60" title="Android Telefonlarda Saat Ayarı Yapma" alt="Android Telefonlarda Saat Ayarı Yapma" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/android-telefonlarda-saat-ayari-yapma-8860/">Android Telefonlarda Saat Ayarı Yapma</a></span>
<span class="details">1 Kasım 2016</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5"><a href="https://www.technolat.com/iphone-7-kulaklik-fiyati-belli-oldu-7521/" title="iPhone 7 Kulaklık Fiyatı Belli Oldu!" target="_self"><img src="https://www.technolat.com/wp-content/uploads/wordpress-popular-posts/7521-featured-66x60.jpg" width="66" height="60" title="iPhone 7 Kulaklık Fiyatı Belli Oldu!" alt="iPhone 7 Kulaklık Fiyatı Belli Oldu!" class="wpp-thumbnail wpp_cached_thumb wpp_featured"/></a></div>
<div class="tab-post-meta col s7">
<span><a href="https://www.technolat.com/iphone-7-kulaklik-fiyati-belli-oldu-7521/">iPhone 7 Kulaklık Fiyatı Belli Oldu!</a></span>
<span class="details">8 Eylül 2016</span>
</div>
</div>
</ul>
 
</div><div class="latest-posts-tab">
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/paint-uygulamasi-hakkinda-microsoft-yeni-bir-karar-aldi-12544/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/Paint-66x60.jpeg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt="Paint"/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/paint-uygulamasi-hakkinda-microsoft-yeni-bir-karar-aldi-12544/">Paint Uygulaması Hakkında Microsoft Yeni Bir Karar Aldı</a></span>
<span class="details">25 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/android-o-final-surumu-ortaya-cikti-12540/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/Android-O-Final-Sürümü-66x60.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/android-o-final-surumu-ortaya-cikti-12540/">Android O Final Sürümü Ortaya Çıktı</a></span>
<span class="details">25 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-1-66x60.png" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535/">iOS 11 Beta 4 Sürüm Notları Yayınlandı. Tüm Yenilikler</a></span>
<span class="details">25 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/ios-11-beta-4-yayinlandi-iste-yenilikler-12531/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/iOS-11-Beta-4-66x60.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt=""/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/ios-11-beta-4-yayinlandi-iste-yenilikler-12531/">iOS 11 Beta 4 Yayınlandı. İşte Yenilikler</a></span>
<span class="details">24 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/galaxy-note-8-kamera-teknolojisi-belli-oldu-12527/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/Galaxy-Note-8-1-66x60.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt="Galaxy Note 8"/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/galaxy-note-8-kamera-teknolojisi-belli-oldu-12527/">Galaxy Note 8 Kamera Teknolojisi Belli Oldu</a></span>
<span class="details">24 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/game-of-thrones-7-sezom-3-bolum-fragmani-yayinlandi-12522/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/Game-of-Thrones-66x60.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt="Game of Thrones"/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/game-of-thrones-7-sezom-3-bolum-fragmani-yayinlandi-12522/">Game of Thrones 7.Sezon 3. Bölüm Fragmanı Yayınlandı</a></span>
<span class="details">24 Temmuz 2017</span>
</div>
</div>
<div class="tab-post col s12">
<div class="tab-post-img col s5">
<a href="/pokemon-go-festivali-bekleneni-veremedi-12518/"><img width="66" height="60" src="https://www.technolat.com/wp-content/uploads/2017/07/Pokemon-Go-Festivali-66x60.jpg" class="attachment-sidebar_latest size-sidebar_latest wp-post-image" alt="Pokemon Go Festivali"/></a>
</div>
<div class="tab-post-meta col s7">
<span><a href="/pokemon-go-festivali-bekleneni-veremedi-12518/">Pokemon Go Festivali Bekleneni Veremedi</a></span>
<span class="details">23 Temmuz 2017</span>
</div>
</div>
</div>
</div></div>
<div class="clear"></div>
</aside><aside id="text-8" class=" widget-havent-icon widget-havent-title widget widget_text"> <div class="textwidget"><div id="sb_instagram" class="sbi sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="2322655286" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'>
<div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div>
<div id="sbi_images" style="padding: 5px;">
<div class="sbi_loader fa-spin"></div>
</div>
<div id="sbi_load">
<div class="sbi_follow_btn"><a href="https://instagram.com/" style="" target="_blank" class="external" rel="nofollow"><i class="fa fa-instagram"></i>Instagram&#8217;da Takip Et</a></div>
</div>
</div>
</div>
</aside><aside id="text-7" class=" widget-havent-icon widget-havent-title widget widget_text"> <div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channelid="UCVGBb-uofs7r4bN63uoj_mQ" data-layout="full" data-count="default"></div>
<p><iframe width="320" height="212" src="https://www.youtube.com/embed/YYNIwJXIUDc" frameborder="0" allowfullscreen></iframe></p>
</div>
</aside></aside></div>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="menu-sosyal-container"><ul id="menu-sosyal" class="menu"><li id="menu-item-8315" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8315"><a href="https://www.facebook.com/technolat/" class="external" rel="nofollow" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-8317" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8317"><a href="https://twitter.com/technolat" class="external" rel="nofollow" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-8318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8318"><a href="https://www.youtube.com/channel/UCVGBb-uofs7r4bN63uoj_mQ" class="external" rel="nofollow" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li id="menu-item-9350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9350"><a href="https://plus.google.com/b/108996499310420438869/108996499310420438869" class="external" rel="nofollow" target="_blank"><i class="fa fa-google"></i></a></li>
</ul></div>
<div class="footer-menu col s12 l7"><div class="menu-alt-container"><ul id="menu-alt" class="menu"><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="/hakkimizda/">Hakkımızda</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30"><a href="/kunye/">Künye</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29"><a href="/kullanim-kosullari/">Kullanım Koşulları</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="/gizlilik-politikasi/">Gizlilik Politikası</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="/alinti-kosullari/">Alıntı Koşulları</a></li>
</ul></div><div class="footer-copy col s12 l5">Tüm hakları saklıdır. Güncel Teknoloji Haberleri Technolat &copy; 2017.</div>
</div>
</div>
</div>
</footer>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-80198895-1', 'auto');
ga('send', 'pageview');
</script>
 
 
 
 
 
 
 
<link rel="stylesheet" type="text/css" href="//www.technolat.com/wp-content/cache/wpfc-minified/b59d3c18cb54375d0b1e09ab97728084/1500712779index.css" media="all"/>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.8.15'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/better-social-counter/js/script.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"2322655286.3a81a9f.65da461a670d4dfea1c9bf10eab88fb8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/themes/technolat/assets/js/includes.js?ver=1'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/themes/technolat/assets/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.technolat.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"12535 https:\/\/www.technolat.com\/?p=12535","disqusShortname":"technolat","disqusTitle":"iOS 11 Beta 4 S\u00fcr\u00fcm Notlar\u0131 Yay\u0131nland\u0131. T\u00fcm Yenilikler","disqusUrl":"https:\/\/www.technolat.com\/ios-11-beta-4-surum-notlari-yayinlandi-tum-yenilikler-12535\/","options":{"manualSync":false},"postId":"12535"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"technolat"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-content/plugins/wp-fastest-cache/js/toolbar.js?ver=1500044549'></script>
<script type='text/javascript' src='https://www.technolat.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>  